Risultati da 1 a 9 di 9
  1. #1
    PRINCIPIANTE
    Data Registrazione
    Nov 2013
    Messaggi
    8

    versione Kess per alfa 159 1900 16v 150 cv


    buongiorno! ho acquistato un kess che purtroppo non funziona con la mia 159 jtd 150cv 16v,continua a darmi "errore di sveglia". qualcuno puņ dirmi che versione potrei acquistare per andare sicuro ?

    grazie mille!

  2. #2
    UTENTE ATTIVO L'avatar di ugoboss
    Data Registrazione
    Sep 2013
    Localit
    FRARA
    Messaggi
    1,744
    mai avuto problemi sulle 159 con il kessv2, se hai selezionato la famiglia corretta molto probabile hai un tool con componenti farlocchi, ci sarebbe da modificarlo, e in rete girava un foglio con l'elenco di cosa cambiare.
    ugo ---- presidente A.E.P.

  3. #3
    UTENTE ATTIVO (OF) L'avatar di sportknight
    Data Registrazione
    Dec 2012
    Localit
    Matera
    Messaggi
    1,424
    sicuro di aver selezionato il protocollo giusto?

  4. #4
    UTENTE MEDIO (OF)
    Data Registrazione
    Jul 2012
    Messaggi
    936
    cambia da linea k o can quando te lo chiede

  5. #5
    UTENTE MEDIO L'avatar di scinti
    Data Registrazione
    Mar 2013
    Localit
    (LT)
    Messaggi
    276
    Citazione Originariamente Scritto da gtturbo Visualizza Messaggio
    buongiorno! ho acquistato un kess che purtroppo non funziona con la mia 159 jtd 150cv 16v,continua a darmi "errore di sveglia". qualcuno puņ dirmi che versione potrei acquistare per andare sicuro ?

    grazie mille!
    EDC 16 c39 a me codice errato e non solo alfa 159 ma anche fiat 16 la legge ma non la scrive, usato gallo 48 scritta senza problemi

  6. #6
    UTENTE MEDIO
    Data Registrazione
    Oct 2012
    Messaggi
    265
    Molto probabile e il tuo toll che sia di bassa qualita'....prova a diminuire la velocita di lettura...

  7. #7
    UTENTE MEDIO L'avatar di alex68
    Data Registrazione
    Nov 2012
    Messaggi
    265
    c39 tutti i modelli sempre ok

  8. #8
    UTENTE ATTIVO (OF) L'avatar di sportknight
    Data Registrazione
    Dec 2012
    Localit
    Matera
    Messaggi
    1,424
    alcuni hanno problemi per via del voltaggio proprio su 159,prova a mettere un caricabatterie
    D-TECH - hardware and software solution for automotive

  9. #9
    UTENTE MEDIO L'avatar di scinti
    Data Registrazione
    Mar 2013
    Localit
    (LT)
    Messaggi
    276
    Image and video hosting by TinyPic
    Citazione Originariamente Scritto da alex68 Visualizza Messaggio
    c39 tutti i modelli sempre ok
    uso sempre alimentatore 50 ampere

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •