Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 25
  1. #1
    UTENTE MEDIO
    Data Registrazione
    Oct 2014
    Localit
    Viterbo
    Messaggi
    84

    sensore coppia servosterzo fiat


    salve a tutti avrei una domanda da porvi.
    che attrezzo usate per calibrare il sensore sui servosterzi secondo voi ? possibile effettuare la procedura con un semplice multimetro?

  2. #2
    UTENTE ATTIVO (FO) (OF) L'avatar di legendaryslave
    Data Registrazione
    Dec 2012
    Localit
    RAIANO(AQ)
    Et
    39
    Messaggi
    1,987
    Citazione Originariamente Scritto da gabrilupo Visualizza Messaggio
    salve a tutti avrei una domanda da porvi.
    che attrezzo usate per calibrare il sensore sui servosterzi secondo voi ? possibile effettuare la procedura con un semplice multimetro?
    no serve attrezzo a banco o dignosi
    mentre gli altri ne stanno ancora parlando noi abbiamo gia risolto il problema
    GARAGE0864 ԼЄƓЄƝƊƛƦƳƧԼƛVЄ

  3. #3
    UTENTE MEDIO
    Data Registrazione
    Oct 2014
    Localit
    Viterbo
    Messaggi
    84
    che diagnosi potrei usare? perche non tutte fanno la calibrazione del sonsore di coppia...e attrezzi da bvanco avete qualcosa da consigliare?

  4. #4
    UTENTE MEDIO (FO) (OF) L'avatar di audi sp
    Data Registrazione
    Sep 2012
    Localit
    Roma
    Messaggi
    245
    qualsiasi diagnosi pur che ti faccia interloquiare con ecu delphi 2

  5. #5
    UTENTE MEDIO
    Data Registrazione
    Oct 2014
    Localit
    Viterbo
    Messaggi
    84
    quindi in teoria io dovrei riuscire con la mia dato che ho una delphi ma ho fatto caso che su alcune tipo ypsilon non mi da calibrazione coppia/posizione mentre ho la funzione su grande punto e altre

  6. #6
    UTENTE MEDIO (OF)
    Data Registrazione
    Jul 2012
    Messaggi
    936
    Ho kts bosch, va bene su punto/panda, mentre su grande punto e similari non mi fa una corretta calibrazione.

  7. #7
    UTENTE MEDIO
    Data Registrazione
    Jan 2014
    Localit
    Piacenza
    Messaggi
    181
    Citazione Originariamente Scritto da blackwolf76 Visualizza Messaggio
    Ho kts bosch, va bene su punto/panda, mentre su grande punto e similari non mi fa una corretta calibrazione.
    con dephi 2013.02 si riesce?

  8. #8
    UTENTE MEDIO
    Data Registrazione
    Mar 2013
    Messaggi
    190
    io uso il multimetro per? no in hom ma volt alimento il sensore con 5v e rivelo la tensione differenziale generata dai due potenziometri interni al sensore provate:
    File Allegati File Allegati

  9. #9
    UTENTE MEDIO
    Data Registrazione
    Nov 2013
    Localit
    Mannheim , Germania
    Messaggi
    256
    Con multiecuscan funziona senza problemi

  10. #10
    UTENTE ATTIVO L'avatar di ugoboss
    Data Registrazione
    Sep 2013
    Localit
    FRARA
    Messaggi
    1,744
    Image and video hosting by TinyPic
    Citazione Originariamente Scritto da obd75 Visualizza Messaggio
    io uso il multimetro per? no in hom ma volt alimento il sensore con 5v e rivelo la tensione differenziale generata dai due potenziometri interni al sensore provate:
    grazie dell'idea alien78, quasi quasi mi faccio un modulino da attaccare allo spinotto.
    ugo ---- presidente A.E.P.

Pagina 1 di 3 123 UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •