Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 25 di 25
  1. #21
    UTENTE MEDIO
    Data Registrazione
    May 2017
    Messaggi
    300
    Sto provando il DEFAP su una mini. Per ora va bene ma non sono sicuro di aver eliminato le rigenerazioni programmate. Chi può dare un occhiata ai file ed eventualmente indicare se procedere ulteriormente?
    File Allegati File Allegati

  2. #22
    UTENTE MEDIO L'avatar di cinqueturbo
    Data Registrazione
    Sep 2012
    Localit
    La Via Lattea
    Messaggi
    2,387
    Mai Fatta prima non saprei dirti... forse con un OLS si potrebbe confermare
    "L'unica cosa che si frappone tra te e il tuo obiettivo sono le ********* che continui a raccontarti sul perché non puoi raggiungerlo."

  3. #23
    UTENTE ATTIVO L'avatar di ugoboss
    Data Registrazione
    Sep 2013
    Localit
    FRARA
    Messaggi
    1,818
    ciao, lo hai fatto con qualche sw , oppure a mano?
    ugo ---- presidente A.E.P.

  4. #24
    UTENTE MEDIO
    Data Registrazione
    May 2017
    Messaggi
    300
    Ciao Ugo, ho utilizzato un sw free. Ha fatto circa 2mila km ma ho letto di rigenerazioni dopo 4-5 mila km se non fatta bene, quindi non è detto che sia OK ma non so dove siano le mappe rigenerazioni programmate.

  5. #25
    UTENTE MEDIO
    Data Registrazione
    Nov 2013
    Messaggi
    142
    su questa auto la maggior parte dei sw toppano, compreso *******h bisogna correggerla a mano.

Pagina 3 di 3 PrimaPrima 123

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •