Image and video hosting by TinyPicImage and video hosting by TinyPic
Pagina 1 di 5 123 ... UltimaUltima
Risultati da 1 a 10 di 50
  1. #1
    PRINCIPIANTE
    Data Registrazione
    Mar 2013
    Localit
    Cosenza
    Messaggi
    54

    Mag pro error step n: 37 EDC16


    Ciao ragazzi,
    ho riscontrato un problema nella lettura e nella scrittura delle mappe tramite seriale con mag pro v 4,
    la macchina ? una audi a4 140 del 2007 durante la fase di lettura delle informazioni della centralina,
    il programma mi da il seguente errore:

    Centralina Bloccata, impossibile continuare la programmazione,"Error- Step n: 37".

    Abbiamo mappato la macchina diverse volte sia con mag che con mpps mai problemi,
    avete una soluzione a parte il bdm?

    Per caso esiste un contatore che blocca la centralina se scritta un numero definito di volte?

    Grazie a presto

  2. #2
    UTENTE MEDIO L'avatar di giarras
    Data Registrazione
    Jun 2012
    Localit
    panormus
    Messaggi
    1,735
    prova a staccare la batteria x un p?, che mi risulta non ci sono limiti di scrittura.
    [COLOR="#FF0000"]C'è una forza motrice più forte del vapore, dell'elettricità e dell'energia atomica: la volontà[/COLOR].

    [COLOR="#FF0000"]Opinioni personali, solo a scopo didattico.[/COLOR]

  3. #3
    PRINCIPIANTE
    Data Registrazione
    Mar 2013
    Localit
    Cosenza
    Messaggi
    54
    Ok, faccio la prova e posto il risultato !! Thanks

  4. #4
    PRINCIPIANTE
    Data Registrazione
    Mar 2013
    Localit
    Cosenza
    Messaggi
    54
    Mhhh, nulla da fare prova fallita !! Altri suggerimenti?

  5. #5
    UTENTE ATTIVO (OF) L'avatar di sportknight
    Data Registrazione
    Dec 2012
    Localit
    Matera
    Messaggi
    1,411
    ti da errore gi? in fase di lettura?

    prova ad attaccarci un caricabatterie

  6. #6
    PRINCIPIANTE
    Data Registrazione
    Mar 2013
    Localit
    Cosenza
    Messaggi
    54
    Si mi da errore gi? in fase di lettura, come se ci fosse qualcosa che lo bloccasse, mi ? per? venuto un dubbio, questo difetto se non sbaglio ? uscito fuori da quando ho cambiato chiave, non vorrei fosse la codifica della chiave stasera provo con chiave di riserva.
    La batteria mi segna 12.6

    Altre prove?

  7. #7
    UTENTE MEDIO L'avatar di frantik3
    Data Registrazione
    Jul 2012
    Localit
    Liguria
    Messaggi
    609
    passato per caso qualche volta con ecusafe

  8. #8
    PRINCIPIANTE
    Data Registrazione
    Mar 2013
    Localit
    Cosenza
    Messaggi
    54
    nono mai passato

  9. #9
    PRINCIPIANTE
    Data Registrazione
    Jan 2013
    Messaggi
    11
    ma ti inchioda la ecu?? quale hai quello col connettore di rete o l'altro?? controlla i cavi! e controlla le saldature interne!

  10. #10
    PRINCIPIANTE
    Data Registrazione
    Mar 2013
    Localit
    Cosenza
    Messaggi
    54
    Image and video hosting by TinyPic
    In Che senso mi inchioda la ecu? legge alcune informazioni e poi mi da quell errore. Ho quello con seriale, i cavi sono perfetti con le altre macchine funzionano.
    Citazione Originariamente Scritto da eismann Visualizza Messaggio
    ma ti inchioda la ecu?? quale hai quello col connettore di rete o l'altro?? controlla i cavi! e controlla le saldature interne!

Pagina 1 di 5 123 ... UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •