Image and video hosting by TinyPicImage and video hosting by TinyPic
Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 39

Discussione: Riparazione Magpro

  1. #1
    Banned
    Data Registrazione
    Aug 2012
    Messaggi
    130

    Riparazione Magpro


    Ragazzi sapete quali componenti si rompono al magpro?

    ? il secondo magpro clone che mi si rompe! praticamente non comunica pi? con le ecu! non riesce a fare i dati e neanche la lettura! sia in linea can che k..


    Avete qualche soluzione?
    grazie a tutti..

  2. #2
    UTENTE MEDIO L'avatar di giarras
    Data Registrazione
    Jun 2012
    Localit
    panormus
    Messaggi
    1,735
    strano mai sentito dire che hanno avuto dei problemi ma tutto puo accadere.
    [COLOR="#FF0000"]C'è una forza motrice più forte del vapore, dell'elettricità e dell'energia atomica: la volontà[/COLOR].

    [COLOR="#FF0000"]Opinioni personali, solo a scopo didattico.[/COLOR]

  3. #3
    Banned
    Data Registrazione
    Aug 2012
    Messaggi
    130
    Citazione Originariamente Scritto da giarras Visualizza Messaggio
    strano mai sentito dire che hanno avuto dei problemi ma tutto puo accadere.
    spero che qualcuno abbia avuto lo stesso problema..

  4. #4
    UTENTE MEDIO L'avatar di frantik3
    Data Registrazione
    Jul 2012
    Localit
    Liguria
    Messaggi
    610
    ne hai bruciati due cambia venditore!!!!!!!!!!!

  5. #5
    UTENTE MEDIO L'avatar di bart
    Data Registrazione
    Sep 2012
    Messaggi
    283
    Che versioni hai: blu o nero?
    Comprati in Italia o all'estero?
    Puoi postare una foto dei due "defunti" in modo da capire di quali modelli si tratta?

  6. #6
    UTENTE MEDIO L'avatar di sno74
    Data Registrazione
    Jul 2012
    Messaggi
    647
    sono curioso anche io di sapere che versione hai bruciato io ho quella nera e per ora tutto bene poi con che macchine sono andati forse il problema ? la macchina che hai letto prova un po ad approfondire forse qualcuno ti pu? aiutare dove ? il problema....

  7. #7
    Banned
    Data Registrazione
    Aug 2012
    Messaggi
    130
    Citazione Originariamente Scritto da sno74 Visualizza Messaggio
    sono curioso anche io di sapere che versione hai bruciato io ho quella nera e per ora tutto bene poi con che macchine sono andati forse il problema ? la macchina che hai letto prova un po ad approfondire forse qualcuno ti pu? aiutare dove ? il problema....
    versione blu! ora vi posto le foto

  8. #8
    UTENTE MEDIO L'avatar di giarras
    Data Registrazione
    Jun 2012
    Localit
    panormus
    Messaggi
    1,735
    sia nera che blu sono abbastanza affidabili sarai stato tu sfortunato,ma cosa si ? bruciato?
    [COLOR="#FF0000"]C'è una forza motrice più forte del vapore, dell'elettricità e dell'energia atomica: la volontà[/COLOR].

    [COLOR="#FF0000"]Opinioni personali, solo a scopo didattico.[/COLOR]

  9. #9
    Banned
    Data Registrazione
    Aug 2012
    Messaggi
    130
    Ecco a voi ...
    File Allegati File Allegati

  10. #10
    Banned
    Data Registrazione
    Aug 2012
    Messaggi
    130
    Image and video hosting by TinyPic
    Citazione Originariamente Scritto da giarras Visualizza Messaggio
    sia nera che blu sono abbastanza affidabili sarai stato tu sfortunato,ma cosa si ? bruciato?

    Se lo sapevo non chiedevo aiuto!.. andava benissimo..adesso non comunica pi? con nessuna ecu!

Pagina 1 di 4 123 ... UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •