Image and video hosting by TinyPicImage and video hosting by TinyPic
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16
  1. #1
    UTENTE MEDIO
    Data Registrazione
    Oct 2012
    Messaggi
    235

    Lettura flash megane 1.5dci siemens sid 301


    Ciao a tutti ho comprato da autodemolizione centralina megane sid 301 1.5 dci....quando effettuato la lettura della flash arrivato al 99% mi da errore cecksum..... esco fuori un file che ecm non mi riconosce.....qualcuno di voi ha gia' avuto a che fare con questa ecu? metto in allegato backup - flash- eprom...Grazie a tutti anticipatamente.....
    File Allegati File Allegati

  2. #2
    UTENTE ATTIVO (FO) (OF) L'avatar di legendaryslave
    Data Registrazione
    Dec 2012
    Localit
    RAIANO(AQ)
    Et
    36
    Messaggi
    1,984
    con casa leggi
    mentre gli altri ne stanno ancora parlando noi abbiamo gia risolto il problema
    GARAGE0864 ԼЄƓЄƝƊƛƦƳƧԼƛVЄ

  3. #3
    UTENTE MEDIO
    Data Registrazione
    Oct 2012
    Messaggi
    235
    ktag clone

  4. #4
    UTENTE ATTIVO (FO) (OF) L'avatar di legendaryslave
    Data Registrazione
    Dec 2012
    Localit
    RAIANO(AQ)
    Et
    36
    Messaggi
    1,984
    Citazione Originariamente Scritto da Alfiuccio Visualizza Messaggio
    ktag clone
    perfetto a questo volevo arrivare, procedi come ti indico disistalla la tua versione della k suite, riavvia scaricati dal sito la versione ufficiale, installala non collegare ktag, riavvia, disistalla la versione ufficiale, riavvia, installa la versione che inizialmete avevi installato e come per magia riuscirai a leggere tutta la ecu
    mentre gli altri ne stanno ancora parlando noi abbiamo gia risolto il problema
    GARAGE0864 ԼЄƓЄƝƊƛƦƳƧԼƛVЄ

  5. #5
    UTENTE MEDIO
    Data Registrazione
    Oct 2012
    Messaggi
    235
    grazie legendary appena posso prova la tua lozione magica

  6. #6
    PRINCIPIANTE
    Data Registrazione
    Jul 2012
    Localit
    Roma
    Messaggi
    5
    Segui le indicazioni e vedrai che funziona ! Io addirittura non ho mai riavviato e funziona lo stesso cmq non costa niente farlo alla lettera.

  7. #7
    UTENTE MEDIO
    Data Registrazione
    Oct 2012
    Messaggi
    235
    Grazie mille ragazzi ho letto file (flash) da 2.0 mb tutto ok.....ho seguito tutto passo passo....Legendary come sempre infallibile grazie tanto....

  8. #8
    UTENTE MEDIO (FO)
    Data Registrazione
    Dec 2013
    Localit
    Pagani
    Et
    32
    Messaggi
    109
    Si e vero, l'installazzione del clone nient'altro e che virtuale, quella ufficiale e un'installazzione vera quindi procede tutto diversamente...

  9. #9
    UTENTE MEDIO
    Data Registrazione
    Oct 2014
    Messaggi
    138
    Grazie alfiuccio per la soluzione.

  10. #10
    UTENTE MEDIO
    Data Registrazione
    Oct 2012
    Messaggi
    235
    Image and video hosting by TinyPic
    il ringraziamento va a legendary....

Pagina 1 di 2 12 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •