Image and video hosting by TinyPicImage and video hosting by TinyPic
Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 36
  1. #1
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    207

    Exclamation Ktag 6.070 a fw 0 e codice cliente vuoto


    Ciao a tutti,
    spero qualcuno sia uscito da questo guaio.
    Premetto che il problema mi era giÓ successo ed ho risolto riscrivendo la SD 6.070 e rifacendo l'update protocolli.
    Ma ora non ne vuole + sapere.
    Il ktag ha fatto 3 auto, mai online.
    all improvviso chiudo Ksuite 2.13 e quando lo riapro tutto grigio e fw 0.
    Ho provato anche a cambiare 2 volte SD.
    Ogni volta che metto l'SD nel PC Ŕ corrotta.
    Se prendo l'SD da un altro Ktag 6.070 per copiarla, nel PC risulta corrotta la SD.
    Qualcuno ha sti benedetti file SD 6.070. Visto che online gira la leggenda che esistano file SD fix per questi errori e per l'errore eeeface.
    Grazie

  2. #2
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    207
    Una volta invece mi ha dato il fw 6.070 ma codice cliente e abbonamento vuoti.
    Ho messo il file CFG L14xxxx nella cartella C:\Ksuite\update ed Ŕ ripartito.
    Il problema si presente usando il ktag con un ksuite dove si usa il kess, con la update non vuota insomma..

  3. #3
    UTENTE ATTIVO L'avatar di ugoboss
    Data Registrazione
    Sep 2013
    Messaggi
    1,624
    ma la cartella update deve essere vuota, non puoi usarla con i protocolli del kess dentro attaccando il ktag ti si incasina per forza..
    ugo ---- presidente A.E.P.

  4. #4
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    207
    Questo l' ho capito, difatti il problema Ŕ nato da li.
    Ora come ne esco?
    Se prendo l'SD da un altro Ktag 6.070 per copiarla, nel pc appare corrotta. quindi non la posso copiare.

  5. #5
    UTENTE ATTIVO L'avatar di carlo abarth
    Data Registrazione
    Nov 2012
    Localit
    VESUVIO
    Messaggi
    1,518
    la sd la metti nuova ????
    Cos'Ŕ una lepre? Un coniglio Abarth

  6. #6
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    207
    Si ho provato a comprare anche una Sandisk Ultra 3 nuova da 8Gb, messo su i file SD 6.070 e niente.
    Quando torna nel PC Ŕ corrotta
    Ho provato anche a formattarla lenta a farla prima NTFS e poi FAT32 per distruggere e ricreare l'MBR ma nulla.
    Solitamente il Ksuite 2.08 Tedesco con i file update to 2.11 per il ktag parte ed esce subito fw 0.
    Non mi fa l'update protocolli.

  7. #7
    UTENTE ATTIVO L'avatar di ugoboss
    Data Registrazione
    Sep 2013
    Messaggi
    1,624
    Citazione Originariamente Scritto da Fabiuz Visualizza Messaggio
    Questo l' ho capito, difatti il problema Ŕ nato da li.
    Ora come ne esco?
    Se prendo l'SD da un altro Ktag 6.070 per copiarla, nel pc appare corrotta. quindi non la posso copiare.
    questa non lo capita, vuoi dire che se tu prendi una sd di un ktag che funziona bene, e la meti nel tuo pc per copiarla ti dice che e corrotta? a questo punto sembra un problema di pc, prova ad usare un pc pulito.
    ugo ---- presidente A.E.P.

  8. #8
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    207
    Ho provato su 3 PC diversi, sia con lettore SD integrato nel PC che con lettore SD esterno.
    Si in pratica se metto la SD di un ktag 6.070 sano funzionante che ha fatto 1 scrittura, mi dice di formattare la SD. ovviamente ho fatto annulla e rimessa nel ktag.

  9. #9
    UTENTE MEDIO L'avatar di todos
    Data Registrazione
    Dec 2013
    Messaggi
    481
    io penso che dovresti chiedere al fornitore dove lo hai comprato, qualche spiegazione te lo dovrebbe dare.......

  10. #10
    UTENTE MEDIO (FO) L'avatar di passione motori
    Data Registrazione
    Jul 2013
    Localit
    Lazio
    Messaggi
    608
    Image and video hosting by TinyPic
    Possibile mai ancora a questo punto stai? metti la microsd nel pc e nelle proprietÓ vedi che ha un file sistem raw ed Ŕ duplicabile, comunque il tuo problema Ŕ probabilmente altro componente sull' hw ultima prova da fare microsd nuova di pacco non reciclata max 4gb la formatti in fat copi dentro le cartelle della vecchia versione, rimetti la microsd al suo posto, prendi la cartella update della nuova versione e la sostituisci dentro al tuo sw collega il tool e lancia il sw e vedi se risolvi cosi.....

Pagina 1 di 4 123 ... UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •