Image and video hosting by TinyPic
Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16
  1. #11
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    119


    Citazione Originariamente Scritto da scinti Visualizza Messaggio
    In 2 occasioni ho avuto il problema, fiat 16 e alfa 159, l'unico dubbio che mi viene e' che non ho installato il software presente nel tool, un collega affidabile me ne ha fornito un altro piu' semplice nell'installarlo anzi senza installazione , ho solo aggiornato le librerie copiato in disco c il programma, installati i driver e tutto ha funzionato seguiro' i vostri consigli per quanto ancora le edc 16 c 39 capiteranno, ormai č un tool alla fine della carriera grazie a tutti e buon lavoro
    Uso il kess v2 clone rosso uguale al tuo sia su brera che 159 (stessa ecu) edc16c39 hw 145 e 417. Nessun problema
    Uso il sw 2.47 con tutte le Dll aggiornate all'ultima release.

    Non sbaglia un colpo.

  2. #12
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    119
    dammi la **** che ti giro il sw che uso io cosė ci fai una prova !

  3. #13
    UTENTE MEDIO L'avatar di scinti
    Data Registrazione
    Mar 2013
    Localit
    (LT)
    Messaggi
    270
    Citazione Originariamente Scritto da gionag Visualizza Messaggio
    dammi la **** che ti giro il sw che uso io cosė ci fai una prova !
    vincenzo.ripoli*********** grazie e buon lavoro

  4. #14
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    119
    Citazione Originariamente Scritto da scinti Visualizza Messaggio
    vincenzo.ripoli*********** grazie e buon lavoro

    io vedo questo... mi manca il dominio

  5. #15
    UTENTE MEDIO L'avatar di scinti
    Data Registrazione
    Mar 2013
    Localit
    (LT)
    Messaggi
    270
    Citazione Originariamente Scritto da gionag Visualizza Messaggio
    io vedo questo... mi manca il dominio
    Dobbiamo attenerci al regolamento del forum lo avevo dimenticato non č possibile inviare messaggi privati

  6. #16
    UTENTE MEDIO L'avatar di scinti
    Data Registrazione
    Mar 2013
    Localit
    (LT)
    Messaggi
    270
    Image and video hosting by TinyPic
    Citazione Originariamente Scritto da gionag Visualizza Messaggio
    io vedo questo... mi manca il dominio
    Dobbiamo attenerci al regolamento del forum lo avevo dimenticato non č possibile inviare messaggi privati posta se vuoi un link dove scaricare il file non so se č possibile ma proviamoci potrebbe servire a qualche altro componente del forum grazie buon lavoro

Pagina 2 di 2 PrimaPrima 12

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •