Risultati da 1 a 4 di 4

Discussione: kess v2 errore rsa

  1. #1
    UTENTE MEDIO L'avatar di micheleyr6
    Data Registrazione
    Sep 2015
    Localit
    caserta
    Messaggi
    95

    kess v2 errore rsa

    salve ho un problema con il kess...
    la ecu una edc16 u1 vag..
    quando vado a caricare il fie per scrivere mi da errore rsa mi fa uscire...
    il file non ori ma gia modificato in precedenza io o fatto avviamento a caldo...

  2. #2
    UTENTE ATTIVO L'avatar di ugoboss
    Data Registrazione
    Sep 2013
    Localit
    FRARA
    Messaggi
    1,785
    ciao, puo' essere che essendo stato modificato e gia scritto, ci sia la zona cks non a posto e il sw non riesce a ricalcolarlo, e un po fatica da spiegare bisognerebbe vedere il file, altrimenti provare a calcolare prima il cks con un programma a parte, se vuoi postarlo ci guardo.
    ugo ---- presidente A.E.P.

  3. #3
    UTENTE MEDIO L'avatar di micheleyr6
    Data Registrazione
    Sep 2015
    Localit
    caserta
    Messaggi
    95
    Bene grazie...ora o provato a prendere la parte del cks dal file originale....e lo incollata sul file modificato..il programma del kess me lo fa caricare adesso..appena o la macchina vediamo se me lo fa scrivere

  4. #4
    UTENTE MEDIO L'avatar di micheleyr6
    Data Registrazione
    Sep 2015
    Localit
    caserta
    Messaggi
    95
    allo eccomi,sono riuscito a scrivere il file con l'operazione descritta sopra..
    premetto che da poco che sto utilizzando il kess,ho sempre usato il gallo..
    comunque da questo o capito che:
    il kess scrive o il file modificato da originale oppure un file gi scritto in precedenza dal kess...
    grazie a ugoboss per avermi risposto..

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •