Image and video hosting by TinyPicImage and video hosting by TinyPic
Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 27
  1. #11
    UTENTE MEDIO L'avatar di raffaell0
    Data Registrazione
    Dec 2013
    Localit
    Stoccarda
    Messaggi
    207


    Ok, cmq gli errori di sveglia che sono conosciuti ti sono stati elencati.
    A parte quella della memoria da sostituire, non credo sia stata elencata.
    Io se ti posso dire la mia quando usi strumenti cinesi molte volte fanno pietá.
    Mi resi conto o che si devono migliorare i componenti(guide in rete), o prendere uno di qualitá tipo EU, che costano giá na mazza, altrimenti prendi uno ori. Magari incominci con uno slave per lavorare tranquillo, guadagni di meno ma incominci da subito, ecquisti esperienza (leggi,scrivi, hai appoggio xche pagando) .
    Non so se ti sono andato fuori topic,ma é questo che penso sulla tua situazione, e cioé mi si rispecchiano le stesse delusioni che ebbi io all inizio.

  2. #12
    PRINCIPIANTE
    Data Registrazione
    Oct 2015
    Messaggi
    24
    Quoto in pieno quello che dici...

    Ho ridato indietro il kess e adesso mi rimborsano, devo acquistarne un'altro sempre cinese ma un po' meglio, almeno spero...
    Me la cavo bene in elettronica, quindi farò gli aggiornamenti Hardware necessari.

    Non sono un professionista e faccio un'altro lavoro, quindi un originale non avrebbe senso acquistarlo a quei prezzi, voglio elaborare e mapparmi la mia moto e nel frattempo imparare qualcosa in più che nella vita non fa mai male...

  3. #13
    UTENTE MEDIO L'avatar di flamingsn3Ak3r
    Data Registrazione
    Feb 2014
    Localit
    Lucca
    Messaggi
    204
    Salve,

    anche a me succede che su alcune vetture mi da errore di sveglia,
    principalmente sono auto dal 1998 al 2002 e alcune dopo il 2007,
    ho sentito in giro che biosgna saldare un diodo, questa cosa è vera?
    Poi tutti quanti dite che bisogna passare dal protocolla kline al C Can
    ma dal Kess non vedo nessuna funzione per fare questa modifica,
    l'uniche prove che ho fatto sono:

    EX: Seat Arosa 1.0 -->VW Lupo 1.0 ma niente da fare
    Gran Vitara 1.9 --> Renault Megane II 1.9 e anche questo niente
    Gran Vitara 1.9 --> protocollo alternativo per EDC16C3 e sempre errore di sveglia

    Personalmente non credo sia il kess difettoso perchè mi ha letto altre auto sicuramente
    più difficili e più nuove come ad esempio un Defender TD4 del 2008 un Range del 2007 e una Fiat Panda del 2003

    Dimenticavo che io ho la versione Clone con FW 3.009 e Ksuite 2.06 Token Illimitati

  4. #14
    UTENTE MEDIO
    Data Registrazione
    Nov 2012
    Localit
    messina
    Messaggi
    406
    io saldando il diodo ho risolto

  5. #15
    PRINCIPIANTE
    Data Registrazione
    Oct 2015
    Messaggi
    24
    infatti leggendo un po' in giro si vede che questo dispositivo non funziona bene in k-line e questo spiega perchè con due Kess differenti non riesco a leggere la mia Marelli IAW 5AM...
    Franco75, cortesemente puoi dirmi dove vedere la modifica del diodo.

    Non ho i permessi per gli allegati...
    Grazie.

  6. #16
    PRINCIPIANTE
    Data Registrazione
    May 2016
    Messaggi
    42
    Ciao a tutti ho anch'io un kessv2 clone qualche volta ha dato a me errore sveglia mentre provavo s fare id ma poi riprovando tt a buon fine vi volevo chiedere a i più esperti se però la velocità di lettura è normale in media circa 30 minuti sapete se c'è qualche midifica per poter velocizzare ho sentito parlare che qualcuno cambia la sd dentro il kess sostituendola con una migliore anche se io sinceramente non so neanche a cosa serve

  7. #17
    UTENTE MEDIO L'avatar di todos
    Data Registrazione
    Dec 2013
    Messaggi
    481
    di solito quando mi da errore sveglia vado ha regolare nel softw la velocita di lettura e funziona bene..

  8. #18
    UTENTE MEDIO
    Data Registrazione
    Apr 2014
    Messaggi
    197
    Sul tricore l'errore sveglia lo da se si sceglie il protocollo sbagliato.
    Provato con passat EDC17Cp14, scelto il modello di auto 2000TDi 140cv mi proponeva almeno 20 sottoprotocolli. I primi 3 davano errore sveglia il 4 era quello giusto e l'ha letta e scritta senza problemi.

  9. #19
    PRINCIPIANTE L'avatar di Mystral
    Data Registrazione
    Oct 2016
    Messaggi
    15
    Ma potrebbe anche essere che il tuo clone non abbia i protocolli per le auto che hai provato. Perché potresti avere i modelli presenti sul software, ma non sull'hardware.

  10. #20
    UTENTE MEDIO
    Data Registrazione
    Sep 2016
    Messaggi
    152
    Image and video hosting by TinyPic
    si ma dipende anke cosa si seleziona, se vuoi olio e selezioni aceto!!!

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •