Image and video hosting by TinyPicImage and video hosting by TinyPic
Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 29 di 29
  1. #21
    PRINCIPIANTE
    Data Registrazione
    Jan 2013
    Messaggi
    55


    attenzione per? perch? se ? stato fatto un aggiornamento alla cent motore questa con il veicolo fermo e il freno di stazionamento inserito chiuder? parzialmente la valvola del freno motore per aumentare la temperatura del cat

  2. #22
    PRINCIPIANTE
    Data Registrazione
    Jan 2013
    Messaggi
    55
    attenzione alla resistenza io consiglio una da 2w e ripeto collegarla in parallelo e non in serie
    spero di esserti stato utile e poi fammi sapere

  3. #23
    UTENTE MEDIO
    Data Registrazione
    Jan 2014
    Localit
    Piacenza
    Messaggi
    181
    grazie mille......

  4. #24
    UTENTE MEDIO
    Data Registrazione
    Aug 2014
    Messaggi
    109
    Scusa sul sito autoobd puoi trovare l'emulatore di adblue compreso lo schema di montaggio, non so come funziona se con il pulsante o meno ma so che funzionano

  5. #25
    UTENTE MEDIO
    Data Registrazione
    Aug 2015
    Localit
    Salerno
    Messaggi
    118
    io ho fatto una prova togliendo le sonde dalla marmitta ,chiudendo i fori con dei tappi , compresa quella nox ;la centralina cosi vede la marmitta sempre fredda e non vede più le emissioni cosi non ci sta più il bisogno di iniettare adiblue da provare però sullo scania

  6. #26
    UTENTE MEDIO
    Data Registrazione
    Aug 2014
    Messaggi
    109
    ciao ragazzi se a qualcuno interessa io sullo scania 500 l'ho eliminato con un emulatore va perfetto e non da problemi

  7. #27
    PRINCIPIANTE L'avatar di ringo
    Data Registrazione
    Jun 2016
    Messaggi
    32
    Per Scania semplice emulatore da pochi euro con 5 fili Positivo24V Positivo12/24V sotto quadro 2 linee can e gnd installazione 5 minuti, con un fusibile se presente apparato originale se rimosso emulatore attivo. Per chiarimenti contattatemi.

  8. #28
    UTENTE MEDIO L'avatar di robby51039
    Data Registrazione
    Dec 2012
    Localit
    quarrata (PT)
    Messaggi
    161
    buongiorno,io ho eliminato ad-blue su scania r500 con emulatore, funzionamento dello stesso ok, ma avendo svuotato il catalizzatore, si accende spia motore con conseguente taglio potenza..***** eerrore da sensore nox, avete soluzioni tesate in merito?

  9. #29
    UTENTE MEDIO
    Data Registrazione
    Aug 2014
    Messaggi
    109
    Image and video hosting by TinyPic
    ciao robby51039 purtroppo hai la sonda nox inizio marmitta che e' andata, per funzionare l'emulatore il sistema deve funzionare perfettamente, oppure trovi un sistema per eliminarla, stessa cosa e' capitata a me dopo circa un anno errore sensore nox sostituito il sensore adesso tutto ok

Pagina 3 di 3 PrimaPrima 123

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •