Image and video hosting by TinyPic
Risultati da 1 a 5 di 5
  1. #1
    UTENTE MEDIO
    Data Registrazione
    Dec 2012
    Localit
    Provincia di Caserta
    Messaggi
    328

    EGR panda 4x4 70cv "non standard"


    Ciao a tutti, in questo file originale di una panda 70cv l'egr sembra già chiusa ma non lo è. Qualcuno ha una soluzione?
    File Allegati File Allegati

  2. #2
    UTENTE MEDIO L'avatar di cinqueturbo
    Data Registrazione
    Sep 2012
    Localit
    La Via Lattea
    Messaggi
    2,252
    Citazione Originariamente Scritto da emilground Visualizza Messaggio
    Ciao a tutti, in questo file originale di una panda 70cv l'egr sembra già chiusa ma non lo è. Qualcuno ha una soluzione?
    Ciao vedi che e stata chiusa
    perché dici che non lo e ??
    in diagnosi la vedi muoversi o ad un valore sopra il 2-4%??
    "L'unica cosa che si frappone tra te e il tuo obiettivo sono le ********* che continui a raccontarti sul perché non puoi raggiungerlo."

  3. #3
    UTENTE MEDIO
    Data Registrazione
    Dec 2012
    Localit
    Provincia di Caserta
    Messaggi
    328
    Si muove regolarmente, c'è sicuramente qualche altro modo per chiuderla su questa mappa

  4. #4
    UTENTE MEDIO L'avatar di cinqueturbo
    Data Registrazione
    Sep 2012
    Localit
    La Via Lattea
    Messaggi
    2,252
    Dire e strano e poco...
    verifica bene perché il file ha EGR off e non di serie almeno che non venga dalla Turchia..
    altro modo sarebbe staccare la spina e azzerare i DTC
    "L'unica cosa che si frappone tra te e il tuo obiettivo sono le ********* che continui a raccontarti sul perché non puoi raggiungerlo."

  5. #5
    UTENTE ATTIVO L'avatar di Backgroop
    Data Registrazione
    Feb 2013
    Localit
    Oppido Mamertina
    Et
    33
    Messaggi
    1,146
    Image and video hosting by TinyPic
    Citazione Originariamente Scritto da emilground Visualizza Messaggio
    Si muove regolarmente, c'è sicuramente qualche altro modo per chiuderla su questa mappa
    ho avuto stesso problema EGR off 1.3mjet funziona veramente?

    come ha detto cinqueturbo elimina p0400 p0401 p0402 p0403 p0404 p0406 e disconnetti il connettore
    La pazienza e la virtù dei forti..

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •