Image and video hosting by TinyPic
Risultati da 1 a 2 di 2
  1. #1
    PRINCIPIANTE
    Data Registrazione
    Feb 2013
    Messaggi
    19

    Question Diagbox 6.01 - la scheda di comunicazione e' inizializzata male


    Salve a tutti, ho da poco installato la versione 6.01 della DIAGBOX , e nonostante l'installazione sia andata a buon fine, essa riconosce il veicolo, ed individua automataicamente il VIN ma quando vado ad avviare LEXIA per la diagnostica mi da un errore: LA SCHEDA DI COMUNICAZIONE INIZIALIZZATA MALE, RIAVVIARE LO STRUMENTO. Ovviamente pur riavviando la diagnosi il problema persiste. qualcuno ha avuto lo stesso problema?

  2. #2
    UTENTE MEDIO
    Data Registrazione
    Apr 2016
    Localit
    Napoli
    Messaggi
    241
    Image and video hosting by TinyPic
    Citazione Originariamente Scritto da thepredator Visualizza Messaggio
    Salve a tutti, ho da poco installato la versione 6.01 della DIAGBOX , e nonostante l'installazione sia andata a buon fine, essa riconosce il veicolo, ed individua automataicamente il VIN ma quando vado ad avviare LEXIA per la diagnostica mi da un errore: LA SCHEDA DI COMUNICAZIONE INIZIALIZZATA MALE, RIAVVIARE LO STRUMENTO. Ovviamente pur riavviando la diagnosi il problema persiste. qualcuno ha avuto lo stesso problema?
    hai provato ad aggiornare diagbox?
    Alex

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •