Image and video hosting by TinyPic
Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 25 di 25

Discussione: carprog

  1. #21
    PRINCIPIANTE
    Data Registrazione
    Feb 2014
    Messaggi
    19


    Grazie sumi sei stato utile davvero

  2. #22
    UTENTE MEDIO L'avatar di Gianpy80
    Data Registrazione
    Nov 2012
    Messaggi
    212
    ciao, io ho lo stesso identico problema col 6.22... riesco tranquillamente a leggere tutto con la pinza ma qualsiasi macchina tento di leggere in seriale mi da errore di connessione.. Gli adattatori ce li ho tutti. Addirittura non sono riuscito neanche a leggere una punto del 2002. Qualcuno riuscito a risolvere? E' una scocciatura ogni volta smontare quadro, lancette ecc. per arrivare alla eprom...

  3. #23
    PRINCIPIANTE
    Data Registrazione
    Mar 2014
    Localit
    ladispoli
    Messaggi
    30
    Controla il cavo obd A1

  4. #24
    UTENTE MEDIO L'avatar di Gianpy80
    Data Registrazione
    Nov 2012
    Messaggi
    212
    ma il problema me lo fa anche con gli altri cavi in seriale (ho provato audi, ford, fiat medesimo errore)..

  5. #25
    PRINCIPIANTE
    Data Registrazione
    Sep 2015
    Messaggi
    21
    Image and video hosting by TinyPic
    ce da fare una modifica sul cavo a1..ora non ricordo bene io lo fatta un po di tempo fa, molto facile da realizzare..
    cercate in rete ce tutto.

Pagina 3 di 3 PrimaPrima 123

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •