Risultati da 1 a 5 di 5
  1. #1
    UTENTE MEDIO
    Data Registrazione
    May 2017
    Messaggi
    302

    New Beetle clima guasto, girano le ventole ma il compressore non attacca.

    Salve* forum,

    ho un* problema con il mio vecchio Beetle 90 Cv del 99, improvvisamente quando attacco il clima (manuale) partono le ventole ma il compressore non attacca. Provato tutto, body, sensore termomero, sensore/attuatore che si trova nel manicotto del liquido di raffreddamento, fusibili, relè, diagnosi che non rileva nulla. Ogni tanto riparte poi alla nuova accensione* nulla. Ho notato che se scollego il fusibile della pompa iniezione o se stacco il relè 109 il coimpressore scatta. Peccato che poi non vada in moto. Ho controllato tutti i fili e connettori, ma nulla. Lo avevo ricaricato da poco ed ha funzionato per una ventina di giorni.**Anche durante il periodo in cui aveva poco gas e raffreddava poco non dava problemi. Qualche suggerimento?

  2. #2
    UTENTE MEDIO L'avatar di cinqueturbo
    Data Registrazione
    Sep 2012
    Localit
    La Via Lattea
    Messaggi
    2,389
    Ciao prova a cambiare il Drimer sul tubo Gas forse e arrivato alla fine...
    "L'unica cosa che si frappone tra te e il tuo obiettivo sono le ********* che continui a raccontarti sul perché non puoi raggiungerlo."

  3. #3
    UTENTE MEDIO
    Data Registrazione
    May 2017
    Messaggi
    302
    Ciao Cinqueturbo,
    dici il sensore che si avvita sul supporto attaccato al tubo?

  4. #4
    UTENTE MEDIO L'avatar di cinqueturbo
    Data Registrazione
    Sep 2012
    Localit
    La Via Lattea
    Messaggi
    2,389
    Si caro.. verifica anche la pulizia dei radiatori a volte non riescono a dissipare bene e hai scarse prestazioni
    "L'unica cosa che si frappone tra te e il tuo obiettivo sono le ********* che continui a raccontarti sul perché non puoi raggiungerlo."

  5. #5
    UTENTE MEDIO
    Data Registrazione
    May 2017
    Messaggi
    302
    Grazie cinque,
    risolto , era proprio il pressostato. Ora ho un altro problema e apro nuovo post per telecomando porte

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •