Risultati da 1 a 9 di 9
  1. #1
    UTENTE MEDIO L'avatar di pippo65
    Data Registrazione
    Oct 2013
    Localit
    Reggio Emilia
    Messaggi
    116

    500 mjd rimane accelerata al cambio marcia

    Ciao ragazzi avrei bisogno di un vostro parere.

    Ho una Fiat 500 1.3 multijet 75 cv che da un po di tempo che specialmente da fredda quando cambio marcia rimane accelerata

    poi scaldandosi il problema scompare.

    Ho pulito il sensore di pressione assoluta,il flussometro ma il problema sussiste.

    In diagnosi non ci sono errori e tutti i parametri sembrano ok.

    cosa potrebbe essere,sensore pedale frizione?

    Grazie a tutti per i consigli.

  2. #2
    PRINCIPIANTE
    Data Registrazione
    Jan 2017
    Messaggi
    4
    Ciao, la macchina ori o mappata ?

  3. #3
    UTENTE MEDIO
    Data Registrazione
    Nov 2013
    Localit
    Cisliano
    Messaggi
    329
    se la vettura originale (o se mappata bene) controlla l'interruttore frizione, potrebbe essere starato e non segnare che la frizione premuta.

  4. #4
    UTENTE MEDIO L'avatar di pippo65
    Data Registrazione
    Oct 2013
    Localit
    Reggio Emilia
    Messaggi
    116
    La macchina ori,sapete se c' un modo per testare l'interruttore pedale frizione?

  5. #5
    UTENTE MEDIO
    Data Registrazione
    Nov 2013
    Localit
    Cisliano
    Messaggi
    329
    con uno srumento di diagnosi. oppure con un tester sui contatti, si tratta di un segnale aperto-chiuso.

  6. #6
    UTENTE MEDIO (OF)
    Data Registrazione
    Jul 2012
    Localit
    ascoli piceno
    Messaggi
    280
    sei sicuro che originale,di solito quando sbagliano i limitatori

  7. #7
    UTENTE MEDIO L'avatar di cinqueturbo
    Data Registrazione
    Sep 2012
    Localit
    La Via Lattea
    Messaggi
    2,358
    Anche il collettore di spirazione intasato crea questo fenomeno..
    "L'unica cosa che si frappone tra te e il tuo obiettivo sono le ********* che continui a raccontarti sul perch non puoi raggiungerlo."

  8. #8
    PRINCIPIANTE
    Data Registrazione
    Jun 2012
    Messaggi
    50
    mi capitata da poco una 1.3 mjtd con stesso difetto ed era l'inietore che pisciava leggermente e accellerava l'auto a freddo... poi a caldo andava bene..

  9. #9
    UTENTE MEDIO
    Data Registrazione
    Oct 2012
    Messaggi
    274
    Controlla interruttore frizione, naturalmente che la car sia ori....

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •